» Ubuntu » Paketit

Error

two or more packages specified (libxext6 quantal-updates)