» Ubuntu » Paketit

Error

two or more packages specified (transcode quantal-updates)