» Ubuntu » Paketit

Error

two or more packages specified (vlc quantal-updates)