» Ubuntu » Paketit

Error

two or more packages specified (vlc-dbg quantal-updates)