» Ubuntu » Paketit

Error

two or more packages specified (vlc-plugin-svg quantal-updates)