» Ubuntu » Paketit

Error

two or more packages specified (fsl quantal)