» Ubuntu » Paketit

Error

two or more packages specified (libflac++6 quantal)