» Ubuntu » Paketit

Error

two or more packages specified (amiga-fdisk-cross quantal)