» Ubuntu » Paketit

Error

two or more packages specified (automake1.7 quantal)