» Ubuntu » Paketit

Error

two or more packages specified (avidemux-cli quantal)