» Ubuntu » Paketit

Error

two or more packages specified (ballz quantal)