» Ubuntu » Paketit

Error

two or more packages specified (blast2 quantal)