» Ubuntu » Paketit

Error

two or more packages specified (cdebconf-gtk-entropy quantal)