» Ubuntu » Paketit

Error

two or more packages specified (ceph-mds-dbg quantal)