» Ubuntu » Paketit

Error

two or more packages specified (check-mk-agent quantal)