» Ubuntu » Paketit

Error

two or more packages specified (firebird2.5-superclassic quantal)