» Ubuntu » Paketit

Error

two or more packages specified (batmand-dbg quantal)