» Ubuntu » Paketit

Error

two or more packages specified (gedit-valatoys-plugin-dbg quantal)