» Ubuntu » Paketit

Error

two or more packages specified (libgirara-dbg quantal)