» Ubuntu » Paketit

Error

two or more packages specified (libgranite0-dbg quantal)