» Ubuntu » Paketit

Error

two or more packages specified (libsmartcardpp1-dbg quantal)