» Ubuntu » Paketit

Error

two or more packages specified (libzeroc-ice34-dbg quantal)