» Ubuntu » Paketit

Error

two or more packages specified (docvert-libreoffice quantal)