» Ubuntu » Paketit

Error

two or more packages specified (dokuwiki quantal)