» Ubuntu » Paketit

Error

two or more packages specified (evilvte quantal)