» Ubuntu » Paketit

Error

two or more packages specified (evilwm quantal)