» Ubuntu » Paketit

Error

two or more packages specified (fglrx-updates-dev quantal)