» Ubuntu » Paketit

Error

two or more packages specified (frozen-bubble quantal)