» Ubuntu » Paketit

Error

two or more packages specified (fso-gsmd-openmoko quantal)