» Ubuntu » Paketit

Error

two or more packages specified (phalanx quantal)