» Ubuntu » Paketit

Error

two or more packages specified (gdb-doc quantal)