» Ubuntu » Paketit

Error

two or more packages specified (gdevilspie quantal)