» Ubuntu » Paketit

Error

two or more packages specified (gir1.2-gstreamer-0.10 quantal)