» Ubuntu » Paketit

Error

two or more packages specified (gnome-applets quantal)