» Ubuntu » Paketit

Error

two or more packages specified (goban-ss quantal)