» Ubuntu » Paketit

Error

two or more packages specified (gosa-plugin-phpgw quantal)