» Ubuntu » Paketit

Error

two or more packages specified (libvips-tools quantal)