» Ubuntu » Paketit

Error

two or more packages specified (price.app quantal)