» Ubuntu » Paketit

Error

two or more packages specified (gwibber-service-sohu quantal)