» Ubuntu » Paketit

Error

two or more packages specified (libghc-midi-dev quantal)