» Ubuntu » Paketit

Error

two or more packages specified (libghc-safecopy-dev quantal)