» Ubuntu » Paketit

Error

two or more packages specified (libghc-type-level-dev quantal)