» Ubuntu » Paketit

Error

two or more packages specified (libghc-utf8-light-dev quantal)