» Ubuntu » Paketit

Error

two or more packages specified (libvte-dev quantal)