» Ubuntu » Paketit

Error

two or more packages specified (openttd quantal)