» Ubuntu » Paketit

Error

two or more packages specified (impose+ quantal)