» Ubuntu » Paketit

Error

two or more packages specified (jenkins-crypto-util quantal)