» Ubuntu » Paketit

Error

two or more packages specified (kde-window-manager-gles quantal)