» Ubuntu » Paketit

Error

two or more packages specified (vym quantal)