» Ubuntu » Paketit

Error

two or more packages specified (linux-base quantal)